Показано с 1 по 2 из 2

Тема: Периодический глюк(отвал) мультимедиа

  1. #1

    Регистрация: 27.10.2023
    Адрес: Yaroslavl
    Сообщений: 1
    Автомобиль: Range Rover
    Комплектация: S/C
    Двигатель: 4.2 V8 (396 hp)
    Год выпуска: 2007
    Поблагодарил(а): 0
    Получено благодарностей: 0 (сообщений: 0).

    Lightbulb Периодический глюк(отвал) мультимедиа

    Всех приветствую!
    В середине августа сего года стал счастливым обладателем RR SC 4.2 2007 г.в. Автомобилем полностью доволен, сразу после покупки решено было сделать задние арки и крышку багажника. После этого периодически происходят следующие проблемы: в основном на холодную (при запуске) полностью гаснет мультимедиа(экран), периодически горит в пол накала, периодически начинает мигать лампа давления в шинах(отвал системы). Также однажды отвалилась Terrain Responce(на экране мультимедиа было написано что система недоступна), после чего погасла и мультимедиа. Проходит самопроизвольно, примерно через минуту, иногда больше. Грешил на зарядку(просадку напруги), она 14.2 вольта сразу после запуска. В момент старта 11.6 в, заводится и крутит бодро. напряжение в покое 12.6. Было предположение, что возможно была повреждена проводка в багажнике при разборе мультимедиа. Был снят пластик слева в багажнике, проверены все косы мультимедиа на предмет повреждений изоляции, все чисто, внутри багажника провода по массе не касаются. Косы дергались, поведение мультимедиа не менялось. Также под капотом в герметичном блоке где мозги тоже дергались косы, проблема себя не проявляла. При считывании ошибок через ELM дает такой набор ошибок.

    Нажмите на изображение для увеличения. 

Название:	bmoJOwzHlZQkqr.jpg 
Просмотров:	74 
Размер:	211.5 Кб 
ID:	13340
    Нажмите на изображение для увеличения. 

Название:	YmE3kjaiLQ3eeA.jpg 
Просмотров:	82 
Размер:	225.2 Кб 
ID:	13339

    Подскажите, пожалуйста, куда копать и какие еще могут быть варианты?
    Чуть позже выложу фотки как у меня подключены оптические межблочники, возможно при сборке там что-либо напутали, но к функциональности мультимедиа, телефона претензий нет, все работает(когда работает))) По итогу у меня 3 варианта:
    1. Что-то с питанием
    2. Повреждена CAN шина и подкорачивает на массу
    3. Проблема с каким то блоком, который кладет через CAN шину другие
    Буду рад любым советам и рекомендациям!
    В каком году выпустили первый Range Rover?

  2. #2

    Регистрация: 13.03.2010
    Адрес: Москва
    Сообщений: 3,572
    Поблагодарил(а): 22
    Получено благодарностей: 389 (сообщений: 87).
    Добрый день.

    Цитата Сообщение от oberoy76 Посмотреть сообщение
    В каком году выпустили первый Range Rover?
    В 1970

Пользователи, которые читали эту тему: 0

В данный момент нет участников для отображения в списке.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Рейтинг@Mail.ru